yandex metrica
Duyuruyu Kapat
Türkiyenin Lider Simülasyon Merkezi Forumuna Hoşgeldiniz!

Değerli kullanıcımız; eğer sitemize yaptığınız ilk ziyaretiniz ise, öncelikle Forum Kuralları'nı okumanızı rica ediyoruz. Forumumuzda özgürce bilgi alışverişinde bulunabilmeniz için lütfen ÜYE olunuz. Üye olmayanlar forumumuzun birçok imkanından yararlanamazlar.
Eğer zaten üyelik hesabınız bulunuyor ise, lütfen kullanıcı adınız ve şifreniz ile, GİRİŞ yapınız. (Sitemize üyelik ücretsizdir)

ÇÖZÜLDÜ Çalışmayı Durdurdu Sorunu

'Çözülmüş Destek Talepleri' forumunda sadist_5 tarafından 29 Eylül 2016 tarihinde açılan konu

Konu Durumu:
Yanıtlara kapalı.
  1. sadist_5

    sadist_5 Gayretli Üye
    Kullanıcı

    Katılım:
    18 Ağustos 2015
    Mesaj:
    74
    Alınan Beğeniler:
    14
    Ödül Puanları:
    8
    ets 2 nin son sürümü olan 1.25.2.6 çalışmayı durdurdu hatası alıyorum..... mod olarak sadece man euro 6 1.8 ve trucksim map 6.4 var
    Trailers and Cargo Pack by Jazzycat v 4.2.1 birde lastik modu var bunlar 1.25 e ait ama nedense çalışmayı durdurdu hatası alıyorum..... aynı hata promods da var........ bu sorun karşısında ne yapmam gerekiyor ?
     
    #1 sadist_5, 29 Eylül 2016
    En son bir moderatör tarafından düzenlenmiş: 29 Eylül 2016
  2. İMPaRaToR

    İMPaRaToR SM Team Ceo
    Site Yetkilisi Kurucu

    Katılım:
    15 Eylül 2014
    Mesaj:
    3,118
    Alınan Beğeniler:
    3,592
    Ödül Puanları:
    113
    Merhaba, lütfen forum kurallarını dikkate alarak reklam içerikli mesaj göndermeyiniz. Sorununuz için mod önceliklerine dikkat etmelisiniz. Bu işlem çözüm olmadığı taktirde sürümünüze uyumsuz yada birbiri ile çakışan modları kaldırınız.
     
    Efsane-67, GreekDriver ve sadist_5 bunu beğendi.
Yükleniyor...

Bu Sayfayı Paylaş

Konu Durumu:
Yanıtlara kapalı.